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イントロダクション 

 イントロダクション 
HumanEyes3Dへようこそ！ 

HumanEyes3Dはあらゆるレンチキュラー効果の創案、製作の際、原案作成から印
刷までの全ての工程においてご利用いただける、画期的かつ完璧なソリューショ
ンです。HumanEyes3Dによって、見る人の目を惹きつけるリアルな3D画像の作成
が、2Dと変わらない、実際的で経済的なものとなります。 

NOTE：本書は、すべての HumanEyes3D Print Pro 製品に適用されます。HP Indigo 
editionなど、個々のエディションを対象としている場合には、適宜この表示に
あるような注が付いています。 

本製品の特長 
 

• 標準的なデジタルカメラひとつで、最大360度のパノラマ3D画像の作成が
可能 

• photographic 3D、 layered 3D、 フリップ、 アニメーションなどを含む、あ
らゆるレンチキュラー効果を完全サポート 

• 原案ファイルから調整済みの印刷、ディスプレイするだけのファイルま
で、3D画像作成の全工程をカバー 

• 名刺からパッケージ、商用掲示板まで、製作した作品は様々なアプリケー
ションに繰り返し利用可能 

HumanEyes3Dでは、三次元画像を、リアルで滑らかな奥行きで、アウトプットす
るサイズを制限することなく、作成することが可能になりました。製作工程は、
手早くかつ直感的です。 

製作工程の主だった部分は本製品によって自動的に操作されますが、どの工程に
おいても手動操作で独自のカスタマイズを行うことが可能です。本製品では、作
成した多数のビュー、完成画像の奥行き効果の度合いや寸法を自分で調節できる
ようになっています。完成画像の幅も無制限で、360度視野の画像を作成すること
も可能です。 
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HumanEyes3Dをインストールする 

システム用件 
1. PowerPC® G4 または G5 プロセッサー 

2. Mac OS X 10.3 およびそれ以降のバージョン  

3. QuickTime 6.1 またはそれ以降のバージョン 

4. 256 MB の RAM（製品用途の場合は 1GBを推奨） 

5. HumanEyes3D 用に 30 MBの空き領域  

インストール方法 
HASP plugがHumanEyes3Dの正規ユーザ以外の使用を防御しますので、ご使用の
度に接続が必要となります。ドライバをインストールするには管理者権限が必要
です。 

 HumanEyes3D と HASP driverをインストールする： 

1. HASP が the USB driveに入っていることを確認してください。 

2. HumanEyes3D CDを CD-ROM driveにセットします。 

3. HumanEyes.mpkg. を実行します。これで HumanEyes3D と HASP 
driver がインストールされます。 Adobe® PhotoShop® への
“HumanEyes 3D Layers” プラグインと取扱説明書のインストールも
同時に行われます。初めて HumanEyes3D をご使用になる時には、
HumanEyesProjects というフォルダがホームディレクトリに作成さ
れます。これがプロジェクトを保存するデフォルトフォルダとなり
ます。 

HASP driverのインストールに成功すると、 HASP LED という表示が出ます。表示
がでない場合は、コンピュータを再起動させます。 

NOTE：HASP の新しいドライバの確認のため、適宜 http：//www.ealaddin.com/h2 
をご覧ください。 
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HumanEyes3Dを使用する 

HumanEyes3Dを使用する 

HumanEyes3Dの起動と終了 
HumanEyes3Dを起動するには、アプリケーションフォルダ内（あるいは他の場所
に入れた場合はその場所）のHumanEyes3D アイコンをダブルクリックします。終
了するには、 Q を押すか、HumanEyes > Quitを選択します。 

HumanEyes3Dを起動すると、以下のようなウィンドウが表示されます。 

 

図 1：HumanEyes3D Opening Screen 

HumanEyes3D プロジェクト 
HumanEyes3Dはプロジェクトベースのアプリケーションです。プロジェクトは
HumanEyes3D Projects folder内に保存されます。フォルダには<ProjectName>.hepとい
う名前のファイルが含まれています。このフォルダにはプロジェクトの定義、パラメータ

が入っています。 
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新規プロジェクトを開始する 

 新規プロジェクトを開始するには： 

1. New Project in the opening screen で New Project を選択するか、 go  File 
> New Projectを選択します。以下のようなウィンドウが現れます。 

 

図 2：新規プロジェクトウィンドウ 
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HumanEyes3Dを使用する 

2. 以下のようなフィールドを入力します。 

フィールド 解説 

Project Name 作成するプロジェクト名です。ここに書き込んだ名前が、プロジェ

クトファイル名そのものと同様、全てのプロジェクトファイルが保

存されるフォルダの名前となります。 

Location プロジェクトファイルの保存されるフォルダです。デフォルトで

は、ファイルはホームディレクトリのHumanEyesProjectsフォルダに
保存されるようになっています。 

Target Output Width 印刷画像の幅です。この幅にブリードは含まれません。 

Target Output Height 印刷画像の高さです。この高さにブリードは含まれません。 

Bleed Size 画像の上下左右にとるマージンです。最終的なアウトプットサイズ

は対象アウトプット幅、高さで設定したサイズになり、上下左右に

ブリードが加えられます。 

Lenticular Lens Type 使用レンズのタイプを選択します。 

Print Resolution プリンタの解像度を選択します。全てのHumanEyes3Dエディション
のがこの機能をサポートしています。 

Start With 画像のシークエンス作成にはPhoto Sequenceを選択し、インポートす
る画像から開始するにはExisting Views を選択、layered 3D、アニメ
ーション効果の新規 composition から開始する場合、あるいは作成、
またはインポートした画像から開始する場合は、New Composition 
を選択します。 

表 1：プロジェクト設定 

3. OK をクリックします。“Photo Sequence”  または  “Existing 
Views”を選択した場合には、photo sequence またはビューを読み込
むためのダイアログが表示されます。 “New Composition”を選択
した場合には、 Composition Settings dialog が表示されます。 

環境設定を設定する 
HumanEyes3D にはユーザのための環境設定が用意されています。 
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 環境設定を設定するには： 

1. HumanEyes > Preferences を選択します。以下のようなウィンドウ
が現れます。 

 

図 3：環境設定ウィンドウ 
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HumanEyes3Dを使用する 

2. 以下のようなフィールドを入力します。 

フィールド 解説 

Default Units デフォルトメジャーの単位です。センチメートル、ミリメー

トル、インチがあります。 

Default Rulers Units 定規として使用するデフォルトメジャーの単位です。センチ

メートル、ミリメートル、インチがあります。 

Default Resolution Units デフォルト解像度の単位です。 Dpi あるいは dpmです。 

Grid and Guides グリッドのディビジョン、サブディビジョン、色、およびガ

イドの色です。 

Bleed Border Color Compositionの「ブリード」部分との境界の色です。 

Play Views Back and 
Forth 

ここにチェックを入れると、  ボタンを押せば繰り返し
巻き戻し、早送りをして画像を再生できます。 

Auto Save 

開いているプロジェクトを自動的に保存するには、保存を実

行する時間の間隔を設定します。電源が切れるなどの不測の

事態でプロジェクトが閉じられると、次回そのプロジェクト

を開く際に、最新のバックアップを使用するかどうかについ

て質問が表示されます。その場合のバックアップは、最後に

保存されたものとなります（保存方法の手動、自動の別は保

存を実行した順序によります）。 

Default file locations デフォルトとなるファイルの場所を選択し、他のアウトプッ

トファイルも保存できるようにします。 

表 2：環境設定 

3. OKをクリックします。 

カスタムレンズを追加する 
ソフトウェアに予め用意されているHumanEyes3Dが認証するレンズの他に、リス
トに他のレンズを追加することもできます。 

NOTE：認証レンズには、推奨パララックスがありますが、カスタムレンズにはあ
りません。 

カスタムレンズを追加するには： 
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1. Tools > Custom Lensesを選択します。以下のウィンドウが現れます。 

 

図 4：カスタムレンズの編集 

2. 以下のようなカスタムレンズ情報を入力します。 

フィールド 解説 

Name レンズの名前を入力します。 

Pitch レンズの正確なピッチを入力します。 

Viewing Angle レンズ製作会社から提示されているアングルを入力します。これは必須

項目です。 

Number of Views レンズを使用する際に必要なビューの数を入力します。 

表 3：カスタムレンズ 

3. Addをクリックします。 

4. レンズの設定を変える場合は、リストから該当するレンズを選択し、
仕様を変えて Changeをクリックします。 

5. リストからレンズを削除する場合は、該当するレンズを選択し、
Removeをクリックします。 
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HumanEyes3Dを使用する 

 

6. 全ての設定が完了したら、Okをクリックします。 

既存のプロジェクトを開く 
1. オープニングスクリーンの Open Project を選択するか、File > 

Open Projectを選択します。 

2. プロジェクトフォルダの場所を確認し、.hep.で終わるファイルを選
択します。プロジェクトは前回 HumanEyes3D を閉じたところから
開始します。 

3. Project Navigatorから、どの工程から作業を始めるか選択します。 

NOTE：開こうとしたファイルが削除されているか、場所が異なる場合には  が
表示されます。これをクリックすると、目的のファイルを読み込むことができ
ます。 

ビューパッケージをインポートする 
ビューの全情報、パラメータとともにビューをインポートするには、オープニン
グスクリーンでImport Views Package を選択するか、File > Import Views Package 
を選択します。詳しくはp. 51 ビューをエクスポート&インポートする をご参照く
ださい。 

プロジェクトの保存と終了 
プロジェクトを保存するには、File > Save Projectを選択します。名前を変えて保
存したい時はFile > Save Asを選択します。 

プロジェクトを終了するには、File > Close Projectを選択します。新規プロジェク
トが開かれると、前のプロジェクトは自動的に閉じられるため、保存をおすすめ
します。  
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Photographic 3D 

工程の概要 
1. プリンタのピッチを決めます（Tools > Pitch Test）。ピッチテスト
については P.61. ピッチテストを実行する をご参照ください。 

2. 新規プロジェクトを開き、プロジェクトのパラメータを入力します 
（File > New Project）。  
 新規をご参照ください P.9。 

3. 写真のシークエンスをインポートします（File > Import Photo 
Sequence）。P. 17. シークエンスを選択する をご参照ください。 

4. シークエンスをスキャンし、不要なフレームは で除去します。 
P. 21. 「フレームを削除する」をご参照ください。 

5. Optional：優先的に解析したい範囲を で決定します。多くの場
合、この工程は必要なく、指示がなければ画像を全体的に解析する
ことができます。P.22. 優先エリアをご参照ください。 

6. 初期ビュー作成のため、 で写真のシークエンスを解析
します。P. 23. フレームのシークエンスを解析する」をご参照くだ
さい。 

7. で作業範囲をマークします。P. 24. 操作エリアを選択する をご
参照ください。 

8. HumanEyes3Dが自動的に選択された遠近マークを点検します。マ
ークは Near/Far Toolbarで手動変更可能です。P. 25. Near/Far  をご
参照ください。 

9. で、推奨パララックスを用いて低解像度のビューを作成します。 
P. 34. ビューを作成する をご参照ください。 

10. Optional：Variations tool を使用して画像に最適な収束点を決め
ます。 P. エラー! ブックマークが定義されていません。.エラー! 参
照元が見つかりません。 をご参照ください。 
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Photographic 3D 

11. Optional：プルーフィングの結果に応じて収束点を設定します。P. 
28. 収束点をご参照ください。 

12. Optional：Variations tool を使用して画像に最適なパララックスを決
めます。P. エラー! ブックマークが定義されていません。. エラー! 
参照元が見つかりません。 をご参照ください。 

13. Optional：低解像度のビューを作成し、必要に応じてパララックス
を調節します。P. 24. 最終的なビューを作成するをご参照ください。 

14. で高解像度の ビューを作成します。P. 34. ビューを作成する 
をご参照ください。 

15. Optional：ビューを補正します（Tools > Align Views）P. 36.ビュー
を補正する をご参照ください。 

16. Optional：ビューをエクスポートします（File > Export Views 
Package）。P. 55. ビューをエクスポートするをご参照ください。 

17. Optional：デジタル画像プログラム（Adobe® PhotoShop®など）でビ
ューを開き、色調補正や位置修正などの画質向上操作を行います。
P. 59. 他のプログラムでビューを編集する をご参照ください。 

18. Optional：ビューパッケージを再度 HumanEyes3Dにインポートしま
す （File > Import Views Package）。P. 57. ビューパッケージをイン
ポートするをご参照ください。 

19. でビューをインターレースします。P. 69. インターレース をご
参照ください。 

20. Optional：複数部印刷する場合や、より高度のインターレース機能
を使用する場合は、layout production tools  P.  73.Layout Production 
Toolsをご参照ください。 

21. インターレースした画像を印刷します。P. 83.最終的なインターレ
ース画像を印刷する をご参照ください。 

22. レンチキュラーレンズを使用してインターレースした画像を補正し
ます。レンズ上に画像が印刷されない場合はラミネートします。P. 
83. 画像を補正するをご参照ください。 

NOTE：写真撮影のステージでは、写真の設定と全体的な効果、設定の特質をテス
トすることができるよう、撮影した画像の解像度を高くして最終的な画像を作
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成する前に、低解像度のスチール、ビデオファイルから画像を作成することを
強く推奨します。 
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Photographic 3D 

初期ビューを作成する 
先述の工程の概要で示したように、photographic 3D プロジェクトでは使用する画
像のシークエンスを基にした、2つの初期ビューの作成が必要です。まず画像のシ
ークエンスを選択し、不要なフレームを除去します。HumanEyes3Dがそのシーク
エンスを解析し自動的に2つの初期ビューを作成します。 

シークエンスを選択する 

 シークエンスをインポートするには： 

1. 新規プロジェクトダイアローグから、Start With – Photo Sequence 
を選択するか、File > Import Photo Sequenceを選びます。以下のよ
うなウィンドウが現れます。 

 

図 5：シークエンスを選択する  

2. 撮影した写真を保存してあるフォルダを選択します。加工したい写
真のファイルを選択します。フォルダ内の全てのファイルを選択す
る場合は A を押します。ビデオファイルを使用している場合は、
ビデオファイルを 1つ選択します。なお、HumanEyes3D は RGB フ
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ァイルのあらゆるフォーマットに対応していますが、TIFF フォー
マットのみ、CMYKインプットのシークエンス対応になります。  

3. Open をクリックします。Image Player 内にシークエンスが開かれ
ます。Project Navigator が画面に表示されます。 

NOTE：読み込まれたファイルには撮影順に連続番号がふられています。他のプロ
ジェクトから画像を開くことを避けるため、各連続写真はそれぞれ異なるフォ
ルダに保存してください。 

The Project Navigator 
原画がHumanEyes3D にインポートされるか、既存のプロジェクトが開かれると、
以下のようなウィンドウが画面右下に現れます。 

 

図 6：The Project Navigator 

このウィンドウには、プロジェクトの全内容が表示されます。Project Navigator を
使用して、プロジェクトの異なるステージを前後に移動することができます。プ
ロジェクトの各部分の名前変更も可能です。 

プロジェクト内のアイテムを表示するには、プロジェクトナビゲータ上のアイテ
ムをクリックします。なお、PostScript® および EPS ファイル、300MBを超えるフ
ァイルはHumanEyes3Dで表示することができません。 

ナビゲータ上の項目を削除する場合は、項目が選択された状態で  をクリック
します。プロジェクトが保存されるまでは、選択したファイルがハードディスク
から削除されることはありません。項目をプロジェクトから削除すると、同時に
それに付随するものが全て削除されます。 
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NOTE：プロジェクトを保存すると、プロジェクトのツリーから削除された項目は
全てハードドライブから削除されます。 

Repeating Previous Stages 
すでに完了した工程をやり直したいときには、どのステージからでも、プロジェク
トナビゲータを使ってそのステージにもどり、作業を続行することができます。 

ツリーの項目名を変更する 

 プロジェクト内の項目の名前を変更するには： 

1. 名前を変更したい項目を選択します。 

2. 項目のタイトルをクリックします。 

3. 元のタイトルが表示されている欄に新しい名前を入力します。 

4. 画面上で、入力を行った場所以外の場所をクリックするか、Enter
を押します。 

The Image Player 
Image Playerでは、コントロールボタンまたは画像下のスライダを使って写真のシ
ークエンスから写真を読み込むことができます。 
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図 7：The Photo Sequence Player 
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シークエンスの名前、フレーム番号、ファイル名、ズームファクターがウィンド
ウタイトル内に表示されます。操作を以下に示します。 

ボタン 解説 

レンジ内の最初と最後のフレームを選択することで、複数のフレームを

選択します。範囲を選択しない場合は全てのフレームを解析します。 

  

Playを押すとViewer上で画像を連続再生します。再生中Playボタンは
Pauseボタンになります。Pauseボタンを押すと再生を停止できます。 

  
最初あるいは最後のフレームまでジャンプします。 

  
1つ前あるいは1つ後ろのフレームに移動します。 

 
時計回りまたは反時計回りにフレームを90度回転します。 

 
優先的に解析する範囲を指定することができます。多くの場合、全体的

に画像を解析するため不要です。 

 

不要なフレームを削除します（照度が足りない、正しい位置にないな

ど） 

表 4 

シークエンス解析 
HumanEyes3Dはフレームのシークエンスを解析し、その中から2つの初期ビューを
作成します。作成された初期ビューはプロジェクトナビゲータ上に表示されま
す。 

フレームを削除する 
暗い、照度が足りない、場所違い（シークエンスの中で正しくない位置にある）
などのフレームは、シークエンス解析の時に採用されません。そのような問題の
あるフレームが使用されていると、解析は完了しません。 

HumanEyes3Dが解析中に問題のあるフレームを発見すると、プロセスが停止し、
問題のあるフレームを削除してくださいという警告が表示されます。 
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 1つのフレームを削除する 

単独のフレームやシークエンスの真ん中にあるフレームを削除したい場合、
ボタンを押します。削除されたフレームには赤いX印が付きます。 

NOTE：解析前にシークエンス全体をスキャンして問題のあるフレームの有無を確
認することを強く推奨します。 

解析するセクションを選択する 

 シークエンスのセクションを選択するには： 

1. プレイヤーコントロールを使用して、解析を始めたいフレームを定
めて表示します。 

2. Frame Selection ツールで Fromをクリックします。ツールウィン
ドウのフレーム番号はそれに応じて変化します。 

 

図 8：Select Section Tool 

3. 解析したい最後のフレームを定めて表示します。 

4. Frame Selection ツールの To をクリックします。ツールウィンド
ウのフレーム番号はそれに応じて変化します。 

NOTE：この機能は、削除してもフレームの連続性の失われないフレームの削除に
のみ使用します。解析プロセスは最初と最後のフレームが外観上全体に連続し
ている必要がありますのでご注意ください。 

優先エリア  
優先エリアを設定すると、画像の中のあるセクションが最適な形で解析されやす
くなりますが、大概の画像では必要ありません。解析後に問題が発生した場合を
除いて、優先エリアは画像全体として設定されます。 

セクションの選択は水平方向に限られており、広範囲に及ぶ選択はできません。 
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優先エリアの選択は、画像の切り取りではありません。  

 優先エリアを決定するには： 

1. シークエンスの中ほどに目的のフレームを表示します。 

2.  ボタンをクリックします。フレームの上下、水平方向に 2 本
の線が表示されます。 

3. フレーム内の任意の場所に 2 本の線を動かします。2 本の線の間
の領域が優先エリアとなります。デフォルトの優先エリアは、映像
全体に設定されています。 

優先エリアの選択にあたっては、以下のガイドラインをご参考ください。 

 画像の中で最も重要度の高い部分を選択します。例えば、画像が製
品広告やテクストを含むものである場合、その部分を選択するなど
します。 

 大体の画像の場合、興味の対象となるものはその画像を 3等分した時
の中央に置かれています。そのため、優先エリアを設定する場合は、
その位置に持ってくることをおすすめします。 

 境界のはっきりしない部分、影響しあっている部分は避けて選択し
ます。 

 小さすぎるような領域は選択しないようにします。 

フレームのシークエンスを解析する 

 フレームのシークエンスを解析するには： 

1. シークエンスをスキャンし、問題のあるフレームを削除します。 

2. 最終的な画像の優先エリアを決定します。多くの場合、優先エリ
アを選択せずに画像全体が解析します。 

3. Analyze をクリックします。この工程には数分を要することがあ
ります。工程が完了すると、2 つの初期ビューがプレイヤーに表示
されます。 
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最終的なビューを作成する 
写真のシークエンスの解析が完了し、2つの初期ビューが作成されたら、次は、
HumanEyes3Dが最終的な画像として使用する画像を作成するステップです。
HumanEyes3Dでは、1つのプロジェクト内でお好みの数だけのビューのセットを作
成することができます。さらに、そうしたセットは、それぞれ異なった設定
（幅、高さ、 lpi など）でアウトプットすることが可能です。そのため、異なるメ
ディアやプリンタへアウトプットするビューのセットを、同一のプロジェクト内
で処理することが可能になります。 

1. 操作を行う領域を選択します（画像内の印刷する領域）。 

2. パララックスを設定、調整します（必要に応じて）。 

3. 収束点を調整します（必要に応じて）。 

4. パララックスと収束点を確定するか、デフォルトで推奨されている数値
を入力します。 

5. 同一のパラメータによって高解像度のビューを作成します。 

6. 必要であれば、ビューのゆがみを補正します。 

7. 必要であれば、アナグリフを作成します。  

操作エリアを選択する 
画像の印刷される部分を選択します。 

 操作エリアを選択するには： 

1. 初期ビューが作成されると、WORK AREA ツールが表示されます。

ツールバーを後で開くには、 ボタンをクリックします。 

2. 任意の範囲にマーキーを設定します。マーキーで指定された範囲
が、以下のようなWork Area ツールバーに表示されます。プロジェ
クト作成時にブリード幅の数値を入力してあれば、マーキーの周
囲にブリード部分を示す四角囲みが表示されます。ブリード幅は
Views Settings ウィンドウ（File > View Settings）で変更できます。 

図 9：Work Area ウィンドウ 

3. Constrain Proportions 機能は高さと幅のオリジナルの比率を維持す
るものです。この機能を使用しない場合は、幅が固定され、高さが
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適宜変化します。幅は Views Settings ウィンドウで変更することが
できます。アウトプット設定を変更するをご参照ください。 

4. 不透明度スライダを動かして操作エリア外の画像の不透明度を調節
し、操作エリアと最終的な画像には含まれないエリアを識別しやす
くします。 

5. 奥行きが計測済みで、再度計測したい場合には、Re-measure depth 
機能をチェックします。この機能は、パラメータが変化し、それに
よって設定が変わってしまっていないか確認したい時に便利です。
この機能が実行されていない場合は、奥行きは未計測です。OK を
クリックすると調節されます。 

6. 操作エリアが仕上がったら、OK をクリックします。奥行きの計測
が必要な場合は、progress バーが表示され、HumanEyes3D が奥行き
を計測し、Near/Far マークが画面上に現れます。 

7. クロップを変更したり、奥行きを再計測する必要がある場合は、

 ボタンを選択することで、後に Work Area ツールバーに戻る
ことができます。 

NOTE：新規ビューを作成する時、または既存のビューのパララックスを変更する
（後述）時は、操作エリアに多少のずれが生じることがありますので、確認す
る必要があります。 

Near/Far ツールでパララックスを決定する 
最適な奥行き感のある視野を作成するため、画面の前景（near）と遠景（far）の
物は区別される必要があります。本ソフトウェアはこれを自動的に行いますが、
必要があれば、近点、遠点を変更可能です。ソフトウェアによる区別で良い場合
は、OKをクリックし、作成されたビューを確認します。そうでない場合は、下記
の手順で点marksを変更します。 

 

 近点と遠点を変更するにはTo change the Near and Far marks： 

1. 近/遠点が自動的に選択されたら、Mark ツールバーが表示されます
（最初に操作エリアを設定した後と、奥行きを再計測する度に表示
されます）。このツールバーには、Tools > Near Far からもアクセ
ス可能です。 
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図 10：Mark ツールバー 

2. NEAR をクリックするか、N キーを押します。 

3. 画面の前景の対象のうち、重要な部分を選びます。必要であれば、
Zoom ボタンを使って対象のより鮮明なビューを見ます。なお、こ
こで選択された部分は次のビュー（Switch View）と同様に見える
ものとなります。 透明なものあるいは反映のある対称はこの用途
には向きません。 

4. 対象をクリックします。青い “近”点が選択された点に移動しま
す。画像は自動的にズームインされます。 

5. SWITCH VIEWをクリックし、Sキーを押すか、Playerボタンを使っ
て最後尾の画像を選択し、対象の同じ部分をできるだけ正確にクリ
ックします。最大限の正確性を得るため、ズームインします。  

6. FAR をクリックするか、F キーを押して、双方のビューの遠景にお
ける対象の選択部分について同様の工程を繰り返します。遠点は赤
線で示されます。 

NOTE：なお、双方のビューにおける遠近の対象が選択されています。 

7. OKをクリックすると、ピヴォットポイントがデフォルトの 40%に
設定されます（詳しくは p. 23.  Pivot Point をご参照ください）。 

遠近の対象を選択するにあたって、以下をご参考ください。： 

 ビューがプロジェクトから削除されない限り、点は初期ビューにお
いてそのまま残ります。点を確認または変更するには、プロジェク
トナビゲータを使って初期ビューに戻り、Near/Far ツール（Tools > 
Near/Far）を開きます。 

 遠近の対象を選択する順序は操作に影響しません。例えば、双方の
遠点対象を選択後に近点対象を選択するなども可能です。 

ビュー情報ウィンドウ 
なんらかのビューが表示されている時に、ビュー情報ウィンドウが画面上に現れ
ます。 
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図 11：ビュー情報ウィンドウ 

最大奥行き率（%）1つのシークエンスから異なる奥行きを持つ3Dビューの作成が
可能です。奥行きの最大値は画面と写真パラメータによって異なります。  “最大
奥行き率（%）” の数値は、特定の画像に対して使用される最大の奥行きの割合を
示しています。 

60%以上の値はおすすめできません。推奨パララックスでビューを作成するにあ
たって、60%以上の最大奥行き率が必要であると思われる場合は、奥行きをより
深くするか、アームをより長くして撮影し直すことをご考慮ください。 

写真撮影のステージでの奥行きの作成についての詳細はCDのインストールの際同
梱のphotography guide および video をご参照ください。 
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Target Output タブをクリックすると以下のウィンドウが開きます。このウィンド
ウには、対象をアウトプットする際のパラメータが含まれています。 

 

図 12：Target Output ウィンドウ 

このウィンドウには、最終的な画像のアウトプットファイルに関する情報が表示
されます。 

収束点 
収束点とは、最終的に印刷される画像にレンズが取り付けられた際と同じ奥行き
で表示される画像のオブジェクトあるいはエリアです。収束点より遠位にあるオ
ブジェクトはレンズの後方にあるように見えます。一方、収束点より近位にある
ものはレンズの前方にあるように（レンズから飛び出しているように）見えま
す。以下「Convergence and Sharpness」セクションで詳解しますが、収束点は線明
度に江影響します。  

でビューを再生すると、その画像の大部分は水平方向に前後して動くように
見えます。収束点とは全く動かないように見える点です。0%の収束であれば、画
像の近点上にその点があるということです。その場合、レンズの下での最終的に
印刷された画像は、全てのシーンがレンズの後方にあるように見えます。一方、
100%の収束であれば、動かない点は画像の遠点上にあるということです。その場
合、レンズの下での最終的に印刷された画像は、全てのシーンがレンズの前方に
あるように（飛び出しているように）見えます。 

以下のダイアグラムでは、カメラが異なる視点（ビュー）を表しています。収束
点はカメラが焦点としている点です。左図では、カメラが近点近くに焦点を合わ 
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せているように見えます。一方右図では、カメラが遠点近くに焦点を合わせてい
るように見えます。 

 

図 13：40%の収束点（左図）と75%の収束点（右図） 

NOTE：多くの場合、40%の収束点で良い結果を得られます。 

収束点と鮮明度 
収束点上にあるアイテムが最も鮮明に見えるということを考慮に入れて、テクス
ト（ラベルやロゴなど）、あるいはくっきりと見せたいものがある場合に、それら
のものを収束点上に持ってくるようにします。 
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収束点を変更する 

 収束点を変更するには： 

1. をクリックすると、以下のツールバーが現れます。 

 

図e 14：収束点の調整 

2. 黒いバーの中央にある垂線はレンズを表しています。垂線の左側部
分はレンズの前方にあるように（飛び出しているように）表れる部
分であり、右側部分はレンズの後方にあるように現れる部分です。 

3. ビューウィンドウで、最前あるいは最後尾のビューにおいて収束点
にしたいアイテムをクリックします。選択した箇所に図のようなマ

ークが表示されます：   Switch View をクリックし、
もう一方のビューにも同様に同じ箇所をマークします。  

4. Apply をクリックすると、選択したオブジェクトに収束点が設定さ
れます。 

5. 黒いバーを動かしたり、ボックス内のパーセンテージを新規入力す
ることも可能です。それに応じてビューが変化します。収束点をマ
ークした後でもそうした操作を行うことができます。実際に収束点
として機能するパーセンテージは、黒いバーの左に示されているも
のです。黒いバー上に表示されている数値は、近点と遠点のパララ
ックスを表しています。 

6. OK をクリックすると、収束点が選択されたパーセンテージに設定
されます。 
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プルーフ 
作成したビューには、ある程度のパララックスと収束点があります。高解像度の
ビューを作成し、インターレースのステージへ進む前に、異なる画像のパララッ
クスまたは収束点のプルーフをしてレンチキュラーレンズの下に設置できます。
こうすることで、画像に最適なパララックスと収束点を決定することができ、最
高品質の3D効果で最終的な画像を作成することができます。最適なパララックス
とは、画像がぼやけすぎることのないような、可能な限り最大のパララックスで
す。  

特に、印刷所で大きな画像を製作する場合、フルサイズのプルーフが実用的では
ない場合があります。そのような時に、Proofing Variationsツールによって、画像
中の小さなエリアを選択して、より小さな紙面にプルーフプリントすることがで
きます1。 これらのプルーフに基づいて、最適な設定を決定し、それに応じてパラ
ラックスや収束点をどのようにも変更することができます。 

遠位のオブジェクトを含むものと近位のオブジェクトを含むものという2つのエリ
ア、あるいは、遠位、近位両方のオブジェクトを含む1つのエリアを選択し、
proofing variationsを実行して、遠位のものも近位のものも、両方ともよく見えるか
どうかを確認することをおすすめします。 

プルーフ工程の概要 
1. 推奨パララックスでの低解像度ビューを作成します。 

2. Variations ツールで収束点をプルーフします。 

3. プルーフ結果に基づいて収束点を設定します。 

4. Variationsツールでパララックスをプルーフします。 

5. プルーフ工程で選んだパララックスを使用して低解像度ビューを
作成します。現行のパララックスが要求されるパララックスと極め
て近似値である場合には、ただちに最終的な画像が作成されます。 

                                                 
1 可能であれば、印刷所のプリンタでのプルーフィングをおすすめします。 
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Variationsツールを使用するには： 

1. をクリックすると、Proofing Variationsウィンドウが開き、王
レイヤーウィンドウにマーキーが表示されます。 

 

図 15：Proofing Variations ウィンドウ 

2. パララックスあるいは収束点のうち、必要なプルーフタイプを選択
します。 
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3. Number of Proofs ボックスに、紙面上で作成したいプルーフ数を入
力します。 

4. Start フィールドに初めのプルーフのパララックス、収束点の数値
を入力し、Endフィールドに最後のプルーフの数値を入力します。 
この数値は、現在のパララックスや収束点の数値と同じである必要
はありません。 

5. プルーフするエリアの大きさを入力するか、マーキーで周りを囲ん
でエリアを設定します。 

6. Output Settings ボックスに、レンチキュラーレンズとプリンタの光
学ピッチと画像解像度を入力します。 

7. 印刷ジョブに必要なセットアップを選択します。 

8. ページサイズを選択します。ページ上でバリエーションを能率的に
整えるため、縦横の行数は適宜更新されます。 

9. OKをクリックします。 

10. プルーフのファイル名を入力し、ファイル保存する場所を選びます。 

11. SAVEをクリックします。 

12. 必要なファイルフォーマットを選択します。アウトプットタイプ 
をご参照ください。 

13. バリエーションファイルを印刷するには、File > Print を選択する
か、ファイルが表示された状態で P を選択します。また、ファイ
ルを画像編集ソフトで開いてそこから印刷することも可能です。な
お印刷中画像は測定されません。各プルーフのテクニカルインフォ
メーションはプルーフの下部に表示されます。その表示にはパララ
ックス、収束点、サイズ、ピッチ、DPI、LPI、ビューの数などが
含まれます。 

14. 最終的な画像に使用するものと同じレンチキュラーレンズで、最終
的な画像の視距離から、プルーフファイルを見ます。補正のセクシ
ョンで示されている手順に従って調整します。画像の視距離に幅が
ある場合は、最も短い視距離を採用します。最良の結果が得られる
パララックス、収束点の数値を決定します。 
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ビューを作成する 

 新規ビューを作成するには： 

1. メインツールバーにある をクリックすると、以下のようなウィ
ンドウが開きます。 

 

図 16：Make Views ダイアローグ 

2. 低解像度ビュー（プレビュー）または高解像度ビュー、作成したい
ビューのタイプを選択します。スムース設定機能では、照明の問
題点やビューの不十分な部分をスムースにし、画像を高品質にしま
す。なお、オリジナルのシークエンスの画質とサイズに合わせて、
工程時間を二倍まで延長することができます。初めに低解像度ビュ
ーを用いて最適なパララックスを把握してから最終的なビューを作
成することをおすすめします。この機能使用後のビューに筋が入っ
たままだったり、照明にムラがある場合には、スムース設定のレベ
ルを上げます。 
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3. 必要なビューの数を入力します。光学ピッチと画像解像度によりビ
ューの数は制限されますが、ビューの数が多いほど、3D 効果は大
きくなります。高解像度ビューでは、デフォルトのビュー数は、画
像解像度とレンズタイプに合わせて可能な最大数となっています。
このビュー数で作成することを推奨します。 

4. Create Extended Panorama を選択すると、Work Areaツール（「操
作エリアを選択する」参照）で限定したエリア以外の部分も含めて、
画面全体の幅がビューに使用されます。 

5. 必要なパララックスを Desired Parallax フィールドに入力します。 

NOTE：希望のパララックスが現行のパララックスと大幅に異なる場合は、ビュー
の操作エリアが変更されることがあります。 

6. Make Views をクリックして工程を開始します。この工程には数分
を要することがあります。 

7. 工程が完了すると、ビュープレイヤーウィンドウにビューが開かれ
ます。  

これに加えて、「ビューをエクスポート&インポートする」にある手順に従って、
ビューのセットをエクスポートすることもできます。 

アウトプット設定を変更する 
ビューのセットの希望アウトプット設定（サイズ、画像解像度、レンズタイプ） 
が現行のビューと大幅に異なる場合、新規ビューを別の設定で作成することが可
能です。 
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 異なるアウトプット設定でビューを作成するには： 

1. ダイアローグの Change Output Settings ボタンをクリックすると、
以下のようなウィンドウが現れます。 

 

図 17： View Settings ダイアローグボックス 

2. 必要に応じて設定を変更します。寸法やレンズタイプの変更は推奨
パララックスに影響します。  

3. OK をクリックし、メインダイアローグで Make Views をクリック
します。 

ビューを補正する 
HumanEyes3Dで写真シークエンスが解析されると、解析工程のコンビネーション
やカメラレンズの光度により、作成ビュー内にある程度の歪みが現れることがあ
ります。図18をご覧ください。印として付けられているカラーラインを見るとわ
かるように、リスの尾の高さが異なっています。このような歪みはパララックス
が大きくなるにつれて大きくなります。 

 

図 18：補正されていないビュー 
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HumanEyes3Dは作成したビューを再補正することでこうした歪みを正すツールが
備えられています。図19をご覧ください。 

 

図 19：補正されたビュー 

 ビューを補正するにはTools > Align Viewsを選択します。 

NOTE：シーン上の動きがある場合、例えば、人が手を動かしていたり、コンピュ
ータ画面が変わっていたり、光の反射が動いていたりなどといった場合には、
このビュー補正の方法は正しく作用しません。  

アナグリフ 

が有効なときにクリックすると、アナグリフ画像が表示されます。アナグリ
フ画像を保存するには、File > Save Asを選択します。 
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Composition T ool を用いたLayered 3D とアニメーション効果
（フリップ、モーフなど）  

composition ツールにはいくつかの使用方法があります： 

1. ロゴやテクストといったグラフィック要素と、HumanEyes3Dで作成したビ
ューを組み合わせます。それらの要素の相対的奥行きは変更可能です。 

2. 二次元画像のセットの挿入と各レイヤーに奥行きを指定することによっ
て、レイヤー化された三次元画像を作成します。 

3. フリップ、モーフ、ズームといったアニメーション効果作成、あるいは一
つのレイヤーとして二次元画像のセットの挿入によるアニメーション作
成、といった、異なるアングルから見た異なる画像の効果を作成します。 

4. 上記の要素（ビュー、レイヤー、3D効果）のコンビネーションを作成しま
す。 

Right Lensを選択する 
最上の三次元画像（HumanEyes3D画像のような）にはレンチキュラーレンズが必
要です。狭角レンチキュラーレンズの中で、左目と右目のそれぞれの目に異なる
画像を見せます。それとは対照的に、アニメーション効果には広角レンズが必要
です。三次元画像、アニメーション効果の両コンビネーションには、mid-range角
レンズが必要です。アニメーション効果も、三次元も、コンビネーションの場合
には最適になりませんのでご注意ください。 

 

グリッド、メジャー、ガイド 
メジャー、グリッド、ガイドは、異なる構成レイヤーの配置、計測、整列をより
正確に行うためのツールです。 

メジャーユニット、スペーシング、定規、グリッド、ガイドの色、は、
HumanEyes > Preferencesを選択して環境設定で設定可能です。 

グリッドを表示させるには、View > Grid を選択するか、 Gを押します。 

定規を表示させるには、View > Rulers を選択するか、 Rを押します。定規上で
右クリックすると、インチ、センチメートル、ピクセルと単位を選択できます。 

ガイドを挿入するには、ポインタを定規上にもっていきます（上部の定規では水
平ガイド、左側定規では垂直ガイド）。定規上でクリックし、ポインタがハンド
に変わった時、任意の場所にガイドをドラッグします。 
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Composition Sceneを作成する  

 Compositionを作成するには： 

1. プロジェクトを開くにはメニューから  Composition > New 
Composition を選択するか、あるいは、New Project dialog box で
Composition を選択して新規プロジェクトを作成します。以下のよ
うなウィンドウが表示されます。 

 

図 20：Composition 設定 



41  HumanEyes3D取扱説明書 

 
 

2. 以下の Composition sceneパラメータを入力してください。 

フィールド 解説 

Composition Name composition sceneの名前です。 

Background ビューのセットを背景として選択している場合、パラメータは適時変更し

ます。Composition sceneの背景として使用する場合は、ビューのセットをプ
ロジェクト内で開く必要があります。ビューのセットは、HumanEyes3Dで
作成されたビューか（p. 15. 初期ビューを作成する  参照）、または
HumanEyes3D にインポートされたビューのセットです（p. 51. ビューをエク
スポート&インポートする参照）。背景はあとでも変更可能です。その場
合は任意のレイヤーを選択し、Composition > Fit Canvas to Layerを選択しま
す。さらに後に説明します。 

Number of Views composition sceneで使用するビューの数です。 

Composition Type OKのクリック後、デフォルトに作用し機能を有効にします。デフォルトタ
イプは“Combined”であり、すべての機能を含みます。フリップ（垂直ア
ニメーション効果用）、Layered 3D（画像を加え、追加画像に奥行きを与え
る）、またはPhotographic 3D（すでに奥行きを与えられたビューを加え
る）などを選択できます。 

Target Output Size target output の幅と高さです。ブリードは画像の両サイドに加えられたマー
ジンのサイズです。最終的なアウトプットサイズは、target outputの幅と高
さになり、ブリードが両サイドに加えられることになります。 

Lenticular Lens Type 使用するレンズのタイプを選択します。 

Print Resolution プリンタの解像度を選択します。なお、すべてのHumanEyes3D editions がこ
の機能をサポートしているわけではありません。 

Constrain Proportions “Constrain Proportions”をチェックすると、幅と高さの比率を保持することが
できます。 

表 5：Composition Settings 

3. OKをクリックします。Layersウィンドウ とシーンのプレビュー
が現れます。背景レイヤーはリストの最後にあります。各レイヤー
横の黒線または領域が、バーの横に表示されるレイヤーのパララッ
クスです。緑色のマーキングがシーン全体の収束点です。これにつ
いては、p. 25. 収束点 をご参照ください。 
 
この点は"far"と指定されると赤線で示され、"near"と指定されると
青線で示されます（レイヤーをパララックスなしで使用する場合、
Nearと Farマークを表示するには、少なくとも二つのレイヤーが必
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要です）。  ボタンはレイヤーの表示、非表示を切り替えるボタ

ンです。  ボタンはレイヤーのパララックス、サイズ、位置を固
定します。背景レイヤーは自動的に固定されます。Layers Window 
は以下のようなものです： 

 

図 21：Layers ウィンドウ 

4.  Automatic Layer Selection によって、player window で直接クリッ
クすることでレイヤーを選択できるようになります。 

5. 1 つあるいは複数のレイヤーをシーンに加えるには、  をクリ
ックするか、Composition を選択し、加えたい 1つあるいは複数の
画像を選択します。追加されたすべての画像は Layers window に表
示されます。作成している composition タイプに従って、追加可能
な画像タイプも異なります。画像挿入に関するその他の機能は後に
ご説明します。ファイルは印刷サイズに応じてインポートされます
（インチ、センチメートルなど、ただしピクセル以外）。なお、
CMYK 画像、 RGB 画像ともに挿入可能ですが、両タイプのものは
同一の composition に挿入することはできません。 

6. 1 つあるいは複数のレイヤーを削除するには、レイヤーを選択後、

をクリックします。 
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7. 二次元（平面）画像が追加されると、デフォルトでは 0パララック
ス（収束点上）に配置されます。三次元ビューが追加されると、そ
の収束点は composition sceneの収束点と一致したものになります。 

8. 1つ前の作業に戻るには、Edit > Undo を選択するか、  + Zを押
します。 

9. レイヤーを編集、クロップするには をクリックします。 

10. レイヤーサイズをキャンバスのサイズに変更する場合は、
Composition > Fit Layer to Canvasを選択します。 

11. レイヤーを移動、サイズ変更する場合は をクリックします。 

12. キャンバスのパラメータをレイヤーに設定するには、レイヤーを選
択し、Composition > Fit Canvas to Layer Sizeを選択します。それ
により、そのレイヤーは composition のベースレイヤーになり、サ
イズ、解像度、ビューの数、composition scene の収束点を決定しま
す。 

13.   をクリックすると、対象をオリジナルサイズに戻すことがで
きます。 

14. 各レイヤーの相対的パララックスを調整するには、パララックスマ
ーカーをドラッグ＆ドロップします。負数は near、また、正数は

far です。潜在的パララックスの範囲を大きくしたい場合は、  

をクリックします。また、小さくしたい場合は、 をクリック
します。 それぞれのクリックにつき一定の範囲で変更されます。
これにより、対象を背景ビューより近景、あるいは遠景に配置する
ことができます。 

15.  ボタンを使用すると、変更を加えた効果を見ることができま
す。 

16. ビューをインターレースする場合は、File > Interlace を選択するか、 

をクリックします。Interlace dialog box 内の  をクリックす

ると、インターレースの方向を変更することができます。  を
クリックすると、composition の選択範囲をインターレースするこ
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とができます。ビューをエクスポートするには、File > Export 
Views Packageを選択します。その手順については p. 64. インター
レースをご参照ください。 

NOTES 

 レイヤーごとの収束点を変更することも可能ですが、背景レイヤーの
収束点を保持することをお薦めします。 

 対象を論理的近さ、遠さを越える配置といった、パララックスの不一
致は避けましょう。 

 二次元画像が追加されると、対象が収束点から遠いほど、インパクト
は強くなります。ただし、それにより対象がぼやける場合があります。 

 HumanEyes3D以外で作成した画像を compositionで使用し、そのプロジ
ェクトを他の場所へ移動あるいは複製しようとする場合、それらのフ
ァイルをプロジェクトフォルダに置き、フォルダ全体を移動させるこ
とをお薦めします。 

Photographic 3D Layersを追加する 

 レイヤーに追加するには： 

1. メニューから Composition > New Composition を選択します。 

2. 背景に加えたいビューを選択します ; Composition Type として
Photographic 3D を選択します。ビューのサイズと数を設定し （p. 
37.  Composition Settingsを参照）、OKをクリックします。 

3. ビューを加えるには、  をクリックし、Photographic 3D を選
択するか、Composition から Photographic 3D を選択することでも
可能です。 
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図 22：Photographic 3D Layersを追加する 

4. Composition > Insert Imagesを選択するか、  をクリックし、 
“Insert Images”を選んで、加えたい要素 （ロゴなど）を挿入しま
す。それぞれの要素は別々のレイヤーです。 

5. 上記のように、新規レイヤーのパララックスを設定します。 

PSD File をレイヤーに分割する 
HumanEyes3Dには  、 layered 三次元画像を作成する際にアシストとなる
Adobe®PhotoShop® へのプラグインがあります。このプラグインはlayered PSD ファ
イルをそれぞれ1つのレイヤーを含む個別のTIFFファイルに分割します。さらに、
このプラグインはレイヤーの相対的順序と位置を含む.heyファイルを作成します。 

 HumanEyes 3D Layers Plug-Inを使用する： 

1. Adobe® PhotoShop®であらかじめ用意した layered PSD ファイルを開きます。 
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2. メニューから File > Automate > HumanEyes 3D Layersを選択します。以
下のようなウィンドウが現れます。 

 

図 23：HumanEyes3D Layersを保存する 

3. アウトプットファイル用の目的のフォルダを選択し、Choose をク
リックします。 layered 3D 用に画像を作成する場合、Reduce 
Exported File Size （for 3D only）をチェックします。各レイヤー
と.hey ファイル （レイヤー情報を含む）は 個別のファイルとして
エクスポート、保存されます。 

4. HumanEyes3D composition, で 、  を ク リ ッ ク す る か 、
Composition から Layered 3D > Exported PhotoShop Layersを選択
します。 

5. 作成された.hey ファイルを選択し、Openをクリックします。 レイ
ヤーはそれぞれの順序と位置に現れます。 
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6. 追加したい要素（ロゴなど）を挿入します。Composition > Insert 

Images あるいは Composition > Insert Images  をクリックして
“Insert Images”を選択すると、各要素はそれぞれ個別のレイヤー
で表示されます。 

7. 新規レイヤーのパララックスを上記の通り設定します。 

Layered 3D Imagesを作成する 

 layered三次元画像を作成するには： 

1. layered PSD ファイル、あるいはレイヤー化する複数の画像ファイ
ルを用意します。  

2. HumanEyes3Dで、メニューから Composition > New Composition を
選択します。背景は None のままにします。P. 37. Composition 
Settingsの時と同様に、必要なビューのサイズと数を設定します。  

3. Composition > Layered 3D > Insert Imagesを選んで PSD ファイル
をインポートします。Flatten PSD layers チェックボックスを洗濯
しなくても、HumanEyes3D は PSD ファイルのオリジナルのレイヤ
ー構成を保つことができます。  



48 

Composition T ool を用いたLayered 3D とアニメーション効果（フリップ、モーフなど） 

 

図 24：3D Layersを追加する 

4. 分割されたファイルで用意されたレイヤーのために、Composition 
> Insert Imagesを選びます。 

5. 必要があれば、レイヤーを選択しキャンバスサイズに設定します。 

6. デフォルト潜在的パララックスは推奨パララックスに設定されてい
ます。 

7. 各レイヤーの黒線をドラッグして、相対的パララックス位置に置き
ます。その際に奥行きの不一致を避けるようにしてください（例え
ば、前景となる対象は負数にします）。奥行き感覚が高まるように、
対象を異なるパララックス数値でお互いの近くに配置します。  

8. 対象が動きのために切られていないかどうか、前後に再生して
composition をチェックし、必要に応じて調節してください。キャ
ンバス全体をカバーするように背景を引き伸ばすことが必要になる
場合もあります。 
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NOTE：大きい  psd ファイルを操作する場合は、Adobe® PhotoShop® Cへの
HumanEyes プラグインで、Reduce Exported File Size （3D用）機能をチェック
して、ファイルをレイヤーに分割することを推奨します。これによりより速や
かなインターレースが可能になります。 

フリップ、モーフなど、アニメーション効果で画像を作成する 
compositionツールでは、フリップ、ズーム、モーフなどのアニメーション効果の
作成も可能です。これらの効果はすべて、同じ画像を同じ時に見ながら、見るア
ングルを変えると画像も変わるというものです。Compositionツールを使用して、
これらの効果とHumanEyes3Dビューを組み合わせることもできます。 

NOTES 

 画像間のトランジションを改良し、ゴースト発生（他の画像が現れるとき
に画像の跡が見える現象）の可能性を軽減するために、アニメーション効
果の画像と画像の間に、セパレータと呼ばれる白い画像または背景画像を
挿入することを推奨します。これはフリップエディターを使用することで
簡単にできます。46ページをご参照ください。 

 ゴースト発生の可能性を軽減するもう1つの方法は、アニメーション効果の
画像と画像の間に相対的で小さな変化をつけることです。 

垂直方向アニメーション効果を作成する 
垂直方向 アニメーション 効果とは、見るアングルが垂直方向に変化する際（見る
人の頭が横から横へ動く時）に画像が変化する効果です。 

 

 垂直方向 アニメーション 効果： 

1. 他のプログラムでアニメーション効果画像を作成します。これは、
layered PSD ファイルを作成し、HumanEyes 3D Layers プラグインを
使用して PSD File をレイヤーに分割する」での説明にあるように、
レイヤーを異なるファイルに分割する方法でも可能です。 

2. メニューで Composition > New Composition を選択します。背景は
None のままにしておきます。必要なビューのサイズと数を設定し
（p. 37. Composition Settings 参照）、Composition Type としてフリ
ップを選択します。 
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3.  をクリックし、 Flip > Insert Images を選択するか、
Composition > Flip > Insert Imagesを選択し、効果用のすべての画
像を 1つのレイヤーとして挿入します。  

4. 必要があれば、レイヤーを選択して、Composition > Fit Layer to 
Canvasを選びます。 

5. Insert Images あるいは Composition > Insert Imagesを選択して、他
のアイテム（ロゴなど）を、分割レイヤーとしてフリップに加える
ことも可能です。 

 

図 25：Flip Layersを挿入する 

6. ビューを前後に再生してチェックし、必要があれば調整します。 

水平方向 アニメーション 効果を作成する 
水平方向 アニメーション 効果とは見るアングルが水平方向に変化する際（見る人
の頭が上下に動く時）に画像が変化する効果です。これらの効果はHumanEyes3D 
三次元ビューと組み合わせることができず、パララックスもありません。 
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 水平方向 アニメーション 効果を作成する： 

1. 他のプログラムで画像を用意します。 

2. 垂直方向効果作成の時と同様に進行します。6 ページの説明をご参
照ください。レイヤーのパララックスは変更しないでください。 

3. 画像をインターレースする時は、“ Interlace Direction”に
Horizontal を選択します。インターレースについては 64 ページを
ご参照ください。 

フリップの手順 
1. Adobe Photoshopで、1つの PSD ファイルの中に異なる画像を入れ
るか、分割されたフリップレイヤーを作成して、作品を用意します。
すべてのレイヤーが同一のサイズであることをご確認ください。 

2. 新規プロジェクトを開き、新規 compositionを開始します。 

3. あらかじめ挿入していなかった場合は、 ‘Composition Settings’ 
dialog boxでプロジェクトのパラメータを挿入します。 

4. PSD ファイル、あるいはフリップ用の分割レイヤーをインポート
します。 

5. 最終的なアウトプットサイズに応じて、レイヤーをキャンバスに合
せるか、キャンバスをレイヤーに合せます（作品が最終的なサイズ
で作成されている場合はキャンバスをレイヤーに合せてください）。 

6. 必要があれば、Composition Settings dialog box から、ブリードをプ
ロジェクトに加えます。 その場合は、作品をキャンバスの縁まで
引き伸ばすために、レイヤーをキャンバスに合せます。 

7. 使用する画像の数に従って、‘Composition Settings’でビューの数を
設定します。なお、2 つの画像だけのフリップの場合、ビューの数
を 2と設定すると、最終的な印刷において、中心補正マークがなく
なります。中心補正マークには少なくとも 3つ以上のビューが必要
です。ですから、この場合、画像の数を 2倍の 4にして、フリップ
エディタで順序を A、B、B、A の順に設定し、ビューの数を 4 と
設定します。 

8. 以前に見たピッチ値を使用して印刷をインターレースします。デジ
タル印刷でプルーフ印刷する場合は、対象プリンタのネイティブ
DPIを使用します。Top to Bottom（水平方向レンチキュラー）のレ
ンズ運動でのインターレースが推奨です。Left to Right でのレンズ
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運動は、3D とフリップのコンビネーション、あるいは最終画像サ
イズが手で持てないくらい大きい場合、印刷物が壁に掛けられ、見
る人がそこを通り過ぎて行くような場合にのみ使用します。必ず低
いアンチエイリアス値を使用します。テクストおよびデジタルライ
ンに ‘zigzag’ 効果を感じる場合は、フリップに影響がない範囲でス
ムーズになるまでこの数値を上げます。 

9. レンズで印刷物をテストします。テストの際には、必ず印刷物を適
切に並べ、レンズを印刷物にしっかりと取り付け（二つの間に隙間
がないように）、カラーレジストレーションとプリンタヘッド補正
が完全であるようにします。以上の事項が完全でなければ、ゴース
トが発生します。 

10. 上記のパラメータをすべてきちんと実行してゴーストが発生した場
合、フリップエディタでフリップ設定を変更します。他の画像より
優勢の画像がある場合、画像間の比率を、例えば A, B, A （1：2）、
あるいは A, B, B, B, A （2：3）に変更します。満足のできる結果が
得られるまで、印刷とテストを繰り返します。 ‘Composition 
Settings’でビューの数を適宜に設定します。ゴーストがまだ発生す
る場合、画像間に色か 2つの画像を補間するセパレータを使用しま
す。 

11. 最終的対象プリンタの光学、機械的ピッチ値を確認します。 

12. 印刷用の最終的な画像をインターレースします。必要であればステ
ップ実行を繰り返します。最終的な画像解像度には、光学ピッチ値
と、使用するレンズで可能なビューの数の最大数を掛けた値を使用
します。例えば、 62 LPI レンズの場合、15 ビュー x 62.38 = 935.7 
DPI となります。トランジション自体に縞状の効果（「ルーバー効
果」）が現れるようなら、最大 Laser-Head 解像度の平均、例えば 
2400/3=800 DPI を使用します。通常はこれによって不要な効果を排
除することができます。 

13. ズームやモーフといった他のアニメーション効果を作成する場合も
同様の指示に従ってください。通常、これらの効果は 2から 3以上
の画像を伴いますが、手順と基本的規則は同様です。 
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フリップエディタ 
フリップエディタでは、より良い効果の作成のためにすでに挿入済みのフリップ
レイヤーを変更することができます。上記のようなフリップレイヤーの挿入後、
フリップエディタは以下のように自動的に開かれます。 

 

図 26：HumanEyes3Dでフリップレイヤーを編集する 

フリップエディタの使用方法 
1. レイヤーを複製したい時は、レイヤーを選択して Duplicateをクリックします。 

2. レイヤーを削除したい時は、レイヤーを選択し、 をクリックします。 
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3. レイヤー間にセパレータを追加したい時は、Add Separatorsをクリ
ックします。 選択したレイヤーの下に 1 つのセパレータを追加す
るか、連続するレイヤーの組ごとの間にセパレータを追加するこ
とができます。セパレータの色を選択することも、以下のような
挿入セパレータとしてそれを追加することも可能です。 

 

図 27：フリップエディタでセパレータを追加する 

4. OK をクリック後にセパレータを編集するには、セパレータを選択
し、フリップエディタの Edit Separator をクリックします。 

5. レイヤーの順序を変えるには、フリップエディタでレイヤーを上下
にドラッグします。 

インターレースのデフォルト設定 
composition機能（Photographic 3D, Layered 3D, Flip and Combined）にはそれぞれ、
インターレースに使用するデフォルト設定があります（p. 64.「インターレース」
参照）。以下の表はそれぞれの機能のデフォルトの概要です。 

 レンチキュラーの方向 Anti Aliasing 

Photographic 垂直方向 100% 

Layered 垂直方向 100% 

Flip 水平方向 0% 

Combined 垂直方向 0% 

表 6：インターレースのデフォルト数値 
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効果のコンビネーション 
前のセクションでは、layered 3Dと垂直方向 アニメーション 効果についてご説明
しました。Compositionツールを使用して、これらの効果はお互いに、また
HumanEyes3Dのビューと組み合わせ可能です。またHumanEyes3Dのビューは同様
の方式の他のビューとの組み合わせも可能です。 

HumanEyes3Dのビューをなんらかの効果と組み合わせる時は、ビューをNew 
Compositionウィンドウの背景として設定します。効果レイヤーを背景レイヤーと
して設定しないでください。 

 



56 

ビューをエクスポート&インポートする 

ビューをエクスポート&インポートする 
高解像度のビュー、あるいはcomposition sceneを作成したら、ビューをエクスポー
トし、その後HumanEyes3Dのどのステージにでもインポートすることが可能で
す。“package”フォーマットでビューをエクスポートすることで、ビューのあらゆ
る情報とパラメータが保持されます。エクスポートは以下のように行います。 

1. ビューをエクスポートしたい場合、print house に移動し、そこでイン
ターレースを実行します。 

2. ビューをエクスポートすることで、RGB ファイルの CMYK への変換、
ファイルの修正、コントラストを大きくするなど、グラフィックアプ
リケーションでビューを編集できます。 

最終的な画像の二次元のサンプルとして使用するため、1つのビューをエクスポー
トすることもできますし、他のプログラムで作成したビューのセットをインポー
トすることもできます。 

ビューをエクスポートする 

 ビューパッケージをエクスポートするには： 

1. File > Export Views Packageを選択します。以下のウィンドウが開
きます。 

 

図 28：Export ビューパッケージ 

2. ビューの名前を入力します。例えば、“View”と入力すれば、エク
スポートファイルは View-0.tif, View-1.tif などとなります。ビューの
情報が入った View.hev ファイルが作成されます。 

3. ファイルはプロジェクトフォルダに保存されます。プルダウンメニ
ューか、またはファイルブラウザを使用して任意の場所に保存しま
す。 
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4. Save をクリックします。すべてのビューは自動的にエクスポート
されます。ファイルは任意のフォルダにエクスポートされます。そ
れぞれのビューは対象のアウトプットサイズに従って解像度が決め
られます。 

Composition からビューをエクスポートする 
1. Composition ツール（File > Export Views Package）からビューをエ
クスポートする時、以下のようなウィンドウが現れます。 

 

図 29：Export Composition Views 

2. ボックス内に任意の解像度を入力するか、プルダウンメニューから
任意の機能を選択します。解像度はそれに従って更新されます。機
能について以下の表でご説明します。 

Max Views’ Resolution 最大解像度のビューレイヤー 

Max Layers’ Resolution 最大解像度のレイヤー 

Optimal for Interlace（x and y） 縦横比を維持する最小解像度 

Optimal for Interlace（x） 縦横比を維持しない最小解像度 

表 7 

1つのビューをエクスポートする 
1. File > Export Single Viewを選択します。 

2. ビューの名前と場所を入力します。 

3. Save をクリックします。ファイルは任意のフォルダにエクスポー
トされます。 
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ビューパッケージをインポートする 
1. File > Import Views Packageを選択します。または、Import Views 

Package をスクリーンから選択します。以下のようなウィンドウが
開きます。 

 

図 30：Import Views 

2. view package ファイル （.hevで終わるファイル）を探し、選択して
Openをクリックします。 

インポートされたビューがあれば、composition に挿入したり、最終的なアウトプ
ット画像を製作するためにインターレースすることができます。 

他のプログラムで作成されたビューをインポートする 
HumanEyes3D では他のプログラムで作成されたビューをインターレースするこ
と、またcomposition sceneでそれらを使用することが可能です。 
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 HumanEyes3D以外で作成されたビューのセットをインポートする： 

1. 開いたプロジェクトで、メニューから File > Import Existing Views 
を開くか、新規プロジェクトを作成して New Project dialog box で
“Existing Views” を選択します。 

2. インポートしたいファイルを選択して OKをクリックします。 
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他のプログラムでビューを編集する 
ビューを編集したい場合（色調補正など）、画像編集ソフトを使用します。 

 ビューを編集する： 

1. ビューパッケージを ビューをエクスポート&インポートするで説
明したようにエクスポートします。 

2. 画像編集ソフト（Adobe® PhotoShop®など）でビューを開きます。 

3. あるビューで修正をすると、必ず、すべてのビューにおける対応す
る同じ位置にそれが反映されます。例えば、何かを削除すれば、そ
れぞれのビューにおいてまったく同じ箇所が削除されます。 

4. 全体的な修正（色調補正など）には、画像のバッチ操作をサポート
している画像編集ソフト （Automate Adobe® PhotoShop®など）を使
用できます。これは手順を短縮し、それぞれのビューにおいて同様
の方法で加えられた変更を保証します。 

5. 保存してファイルを閉じ、HumanEyes3Dにインポートします。 

NOTE：編集中はビューのサイズを変更しないでください。  
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HumanEyes3D Production 

ピッチテストを実行する 
HumanEyes3Dで作成された画像は、印刷してレンチキュラーレンズにラミネート
することも、直接レンズに印刷することできます。この画像とレンズのコンビネ
ーションが、見る人々に三次元画像の知覚を可能にします。 

レンチキュラーレンズにはそれぞれ特別な機械的ピッチがあります。そのピッチ
はレンチキュラーのインチでの正確な物理的数値です。光学ピッチは機械的ピッ
チ、プリンタ、視距離に基づき、それらのパラメータが変化するとわずかに変化
します。  

HumanEyes3D は光学ピッチに従って最終的な画像を作成します。可能な限り最良
の結果を得るために、ピッチテストを実行しジョブに必要な正確なピッチを決定
します。  

レンズの新しいバッチを入れる時、またはプリンタへの機械的調整を実行した後
には、ピッチテストの実行を推奨します。 

HP INDIGO：多くの場合、以下のセクションは HP Indigo バージョンに適用されま
せん。より詳しい情報としては、Lenticular Printing Workflow How-To Guide を
ご参照ください。 

ピッチテストの手順の概観 
ピッチテストは以下のステップからなっています。 

1. レンチキュラーレンズを選びます。 

2. HumanEyes3D でイニシャルピッチテストプリントアウトを作成し
ます。 

3. イニシャルピッチテストプリントアウトを印刷し、レンズと一緒に
並べます。 

4. ピッチを確認します。 

5. 2 から 5 までのステップを繰り返し、より細かく数値を定めた上
で再度ピッチテストを行います。これが、ピッチがより正確に定義
されるための微調整テストです。  

6. イニシャルピッチテスト、微調整を行うと、レンチキュラーシート
の正確なピッチが決まります。 
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NOTE：使用したことのあるレンズの新しいバッチのテストを行う時は、微調整の
ステップからテストを始めることができます。 

ピッチテストを実行する 

 ピッチテストシートを作成するo create the pitch test sheet： 

1. HumanEyes3Dで Tools > Pitch Testを選択します。以下のウィンドウが開きます。 

 

 

図 31：ピッチテスト設定 
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2. 以下のような情報について入力します。 

フィールド 解説 

Start Value テストの最初のストリップ用にLPIを入力します。この数字の算出方法
については以下をご参照ください。  

Increment イニシャルピッチテストでは、微調整の時に、0.1" および 0.01" また
は 0.001" ずつ増やします。 

Number of Strips 印刷したいストリップ数を入力します。必ず、テストしようとしてい

るストリップ数のために紙上にスペースが十分にあるようにしてくだ

さい。推奨枚数は、調整テストには10枚、微調整テストには20枚で
す。 

End Value 最終テストのLPIは、入力済みの最初のLPIと枚数を使用して自動で入
力されます。 

Output Width ピッチテストプリントアウトの幅を入力します。最終的な画像よりも

広かったとしても、レンチキュラーレンズの最大幅と同じ値にしま

す。 

Strip Height ピッチテストプリントアウトの高さを入力します。 

Strip Spacing プリントアウトにおけるストリップ間の間隔を入力します。 

Image Resolution 最終的な画像の解像度と同じ解像度を選択します。 

Output Options Grayscale、 RGB あるいは CMYKを選択します。 

Pitch Line Width ピッチテストにおける、白に対する黒の関係です。例えば、1/10 であ
ればそれぞれレンチキュラーの下で 10% が黒で90% が白ということで
す。 

Output Information この機能を選択して、プリントアウトへのアウトプット情報を追加し

ます。 

Setup 必要な画像セットアップを選択します。 

表 8：ピッチテスト設定  

3. ピッチテストファイルを保存するためには SAVEを選択し、その印
刷のためには PRINT を選択、プリンタセットアップを見るまたは変
更するには  PAGE SETUP を選択、HumanEyes3D を続行するには
CLOSE を選択します。 他の 画像編集ソフト あるいは直接 RIPから
ファイルを印刷することも可能です。 プリントアウトは最終的な
画像と同じ方向で印刷します。 
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NOTE：ピッチテストプリントアウトが実際のサイズで印刷され、何らかの基準で
制限されないということは重要です。制限されたピッチテストプリントアウト
はテスト結果を著しく変えることでしょう。なおすべての画像編集ソフト でこ
のようなことが可能なわけではありませんのでご注意ください。 

 最初のストリップLPI算出 

イニシャルピッチテストには、メーカーの開始LPIより0.5低い数値を選択します。
例えば、開始LPIが20 LPIならば、最初のストリップ LPI を19.5LPIにします。 

微調整テストでは、最初のストリップLPI をイニシャルテストで決定したLPIより
0.05 あるいは 0.005 低い数値を選択します。 

 光学ピッチを確認する： 

1. ピッチテストプリントアウトを印刷します。 

 

図 32：未補正の印刷物の破線状の補正ライン 
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2. 画像を補正します。破線状になっている補正ラインが直線状にな
るまでレンズを左右に回転させて調整します。上図 32と下図 33を
ご参照ください。 

 

図 33：補正済みピッチテストプリントアウト 

3. 最終的な画像と同じ視距離から、ピッチテストプリントアウトを見ま
す。画像の視距離に幅がある場合は、その中から最短のものを採用し
ます。 

4. 以下のように、1 つは黒、1 つは白の、破線の最も少ない 2 本の線
を見つけます。カーブした線がこれら 2本の線を指しているように
見えます。頭を左右に動かすと、2 本の線より上部にある線が一方
に動いていくように見え、下部にある線がその反対方向へ動いてい
るように見えます。つまり、小さいピッチの線は頭を動かした方向
と反対方向に動き、大きいピッチの線は頭と同じ方向に動きます。 
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図 34： LPIを探す 

5. 2本の直線間の LPIにご注目ください。これがイニシャルピッチテ
ストの結果です。 

6. Pitch Test Settings に戻って、微調整テストを行うために必要な数値
を入力します。LPIを 0.01増やします。この数値がすでにテスト済
みで、さらに正確な結果が必要であれば、0.001 にします。 Start 
Value は、調整（あるいはラフな微調整）での LPI 数値より、およ
そ 0.05 （あるいは 0.005） 少なくします。 

7. 光学ピッチを決める時は、完成画像の視距離からプリントアウトを
見ます。 

8. 最も安定した色を探します。これは黒から白へ最速で変化するスト
リップでもあります。ストリップの横の動きについては上記と同
様です。 
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図 35：微調整テストでExact LPIを出す 

9. このストリップの LPI をご覧ください。これがテストの最終結果で
す。 

NOTE：視距離が長くなるにつれて、ピッチも増加します。つまり、LPI が増加し、
探し出す線も下方になります。 

HP INDIGO：以下の機械的ピッチのセクションはHP Indigo バージョンには適用されま
せん。 

機械的ピッチを確定する 
レンチキュラーレンズの機械的ピッチの確定には3つの方法があります。1つ目の方
法では、ルーペは不要です。2つ目の方法では、テレセントリックルーペあるいは 
narrow loupeが必要です。3つ目の方法では、どんなタイプのルーペも使用可能です。 

最も確実な方法はテレセントリックルーペを使用するものです。 

同一シートに印刷された複数の画像を正確に補正するために、機械的ピッチが必
要です。  

機械的ピッチをテストする時は、微調整テストも同様に実行する必要がありま
す。 

ルーペを使用せずに機械的ピッチを確定する 
追加装備が不要なため、この方法は他のものよりもシンプルです。しかし正確性
に関しては、この方法は3つの方法の中で最も正確ではありません。 

 機械的ピッチをする： 

1. 先ほどと同様に、ピッチテストプリントアウトを作成、印刷、調
整します。 
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2. ピッチテストプリントアウトと付属レンズを、壁あるいは他の支え
る道具に取り付けます。 

3. ピッチテストプリントアウトから、向き合ったまま離れます。最も
安定した線は、プリントアウトを変化させ、下へ動かすように見え
るでしょう。 

4. 2-10 メートル（約 6-32 フィート）の間のある距離では、レンズに
よって線の動きが止まります。 

5. 最も安定した線の LPI が機械的ピッチとなります。 

テレセントリックルーペまたはNarrow ルーペを使用して機械的ピッチを確
定する 

 

図 36：テレセントリックルーペ 

この極めて正確なテストは、特に、薄いレンズとリトグラフ印刷を使用する際
に、繰り返された画像が正しく区切られるために重要です。 

 テレセントリックルーペまたは very narrow loupes のみがこのテストで使用可能です。 

リトグラフ印刷では、最大限の精度のために、機械的LPIが正確に0.001 LPIになるま
で繰り返しテストされることが推奨されます。0.01の精度はデジタル印刷用です。 

 テレセントリックルーペまたは narrow loupeを使用して機械的ピッ
チを確定するには： 

1. 薄いレンズ用のピッチテストプリントアウトを作成、印刷、調整します。 

2. ピッチテストプリントアウトを平面上に置き、その場所にしっかり固定します。 

3. ルーペを使用して、ストリップ全体を通して、一貫して黒い線を確認しま
す。調整ラインを始点として離れ、黒の部分が最も長いものを探します。
それが最も正確なピッチ線です。以下は、ルーペを通して見た、正確なピ
ッチ線と、不正確なピッチ線の例です。 
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図 37：正確なピッチ（上）と不正確なピッチ（下） 

ルーペを使用して機械的ピッチを確定する 
このテストもまた、機械的ピッチ値が正確に少数第3位になるまで繰り返されるこ
とが推奨されます。これは、テストの繰り返しと、増分を0.1から0.01まで、さら
に最終的には0.001まで減少させることで達成されます。 

 ルーペを使用して機械的ピッチを確定するには： 

1. 薄いレンズ用ピッチテストプリントアウトを作成、印刷します。 

2. レンチキュラーレンズを、滑らかな側を上にしたプリントアウト上に置き
ます。  

3. 補正します。 

4. プリントアウトの左の補正ラインが、レンチキュラーレンズの溝の1つに
合うまでレンチキュラーレンズを動かします。 

5. シートをプリントアウトに固定します。 

6. ルーペを使用して、レンチキュラーレンズの溝と適合している短い線を確
認します。この線が最も正確な機械的ピッチです。 

Pitch Calculator 
レンズの機械的ピッチは、ある一定の視距離でのあるレンズのために画像が準備
されるべきピッチです。ピッチ calculator ツールは機械的ピッチから光学ピッチ
への変換、また光学ピッチから機械的ピッチへの変換をサポートするためのもの
です。 
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 pitch calculatorを使用してピッチ値を出す： 

1. Tools > Pitch Calculatorと選択します。以下のウィンドウが現れます。 

 

図 38：The Pitch Calculator 

2. リストからレンチキュラーレンズのタイプを選択し、完成画像の視
距離を入力します。機械的ピッチと光学ピッチ両方の必要なピッチ
値を入力し、必要な変換を選択します。 

3. Convert をクリックします。対応するピッチ値が下に表示されます。 

4. 終了後は Closeをクリックします。 

インターレース 
最終的なビューが作成され、そのパララックスで納得したら、インターレースの
工程に進みます。この工程ではビューと画像を組み合わせます。 

Interlaceウィンドウを使用すると、サイズの確認、正しい画像解像度、画像の光
学、機械的ピッチの入力ができます。 

画像全体も、画像の特定の範囲のインターレース可能です。 

ウィンドウの丈夫にあるタブで、Layout Productionツールの使用が可能です。この
ツールの優れた特長についてはLayout Production Tools」のセクションをご参照く
ださい。 
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NOTE：ピッチテストをまだ実行していない場合、インターレースのステップに進
む前に必ず実行してください。 

インターレースの範囲を選択する（画像全体をインターレースしたく
ない場合）： 

1. Interlace Area ツール をクリックします。 

2. インターレースしたい範囲のマーキーを設定します。 

3. 画像の奥行きの範囲全体がない場合、部分的画像のパララックスは
画像全体のものよりも小さい可能性があります。 
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 画像をインターレースするには： 

1. Interlace icon をクリックします。以下のウィンドウが現れます。 

 

図 39：インターレース設定 
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フィールドは以下のようなものです。 

フィールド 解説 

Single Image Size 印刷画像の、インチ、ミリメートル、センチメートルでの高

さ、幅、ブリードです。画像サイズはこの段階では変更するこ

とができません。ビュー作成時のみ変更可能です。 

Interlace Area All を選択し画像全体をインターレースします。Selected Area 
を選択し、Interlace Area ツールで選択した範囲をインターレ
ースします。 

Image Setup 必要があればFlip Horizontally（画像を水平に反転）と同様に必
要な画像の回転を選択します。 

Interlace Direction 使用するレンチキュラーレンズの方向に、垂直方向あるいは水

平方向を適用します。デフォルトではphotographic 3Dには垂直
方向が設定されています。いくつかのアニメーション効果は水

平方向に設定する必要があります。 

Pitch ピッチテストを行って確定した、レンチキュラーレンズの正確

な光学ピッチと、シートの機械的ピッチです。 

Image Resolution 画像解像度の表示です。 

Final Output Width/Height / 
Pixel Size 

画像のすべての設定、ブリード、繰り返し設定、アドバンス機

能として選択されたマークを含んだ、最終的アウトプットパラ

メータです。 

表 9：インターレース設定 

2. すべての情報を入力したら、OKをクリックします。 

3. 必要なフォーマットを選択し Saveをクリックします （ファイルサ
イズによっては、インターレースの工程に時間がかかる場合があり
ます）。 

NOTE：コンビネーションからインターレースする時は、作成したコンビネーショ
ンタイプによってinterlace dialog に表示されるデフォルト機能は変わります。
詳細についてはp. 49. インターレース」をご参照ください。 
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以下はインターレースされたファイルの例です。 

 

図 40：インターレースされた画像 

NOTE：レンチキュラーレンズと画像を正しく揃える際に、画像周囲の縦線が役に
立ちます。 

Layout Production Tools 
インターレースツールは、製品用の印刷ファイルのレイアウト調整を可能にしま
す。Repeatで1つのファイル内の画像から1つ以上の複製を印刷し、Alignmentで補
正マークの位置を選択、Advancedで画像のための様々なアドバンス設定を制御で
きます。これらのツールはInterlace dialogにあります。 
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Repeat 
Repeat機能で、1つのシート上に複数の複製を印刷できます。それぞれの複製ごと
に補正する必要はありません。同一シート上に異なる画像を印刷したい場合は、
Appendixをご参照ください。 
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 複数の画像を印刷するには： 

1. インターレースウィンドウにある Repeat タブを選択します。以下
のようなウィンドウが現れます。 

 

図 41： ‘Repeat’ タブ 
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2. 以下のようなフィールドに入力します。 

フィールド 解説 

Number of Copies 垂直方向および水平方向の画像の複製の数です。 

Gap Size 垂直方向および水平方向の複製間のスペースで、単位はインチ、

ミリメートル、センチメートルです。最小値はブリードの2倍の値
です。 

Tolerance 画像とレンチキュラーレンズとの光学的一致のために必要な間隔

サイズと、実際の水平方向の間隔の最大差です。 

表 10：Repeat 設定 

3. すべてのインターレースの詳細設定を完了したら OKをクリックし
ます。 

4. 必要なフォーマットを選択し Saveをクリックします。 

HP INDIGO：機械的ピッチには、光学ピッチと同一の値を入力する必要があります。 
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補正 

 補正マークの位置とタイプを設定するには： 

1. Interlace Settings dialog の Alignment タブを選択します。以下のよ
うなウィンドウが現れます。 

 

図 42：Alignment タブ 
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2. 以下のようなフィールドを入力します。 

フィールド 解説 

Alignment Marks  補正マークの領域サイズを移動または変更します。 

Four Color Black CMYK用に、補正ラインを4色全部で印刷するか、あるいは
黒のみで印刷するかの指定をします。 

Resolution 補正マークの白に対する黒の比率です。例えば1/5は、各レ
ンチキュラーのもとでの補正マークの5分の1が黒になりま
す。“Number of Pixels”機能で、各レンチキュラーのもとでの
黒のピクセル数値を設定することも可能です。 

Center Marks 
Resolution 

センターマークの黄色に対する赤の比率です。例えば、1/4 
では、各レンチキュラーのもとでのセンターマークの4分の
1が赤になります。 

表 11：補正設定 

HP INDIGO：“Four Color Black” 機能はありません。 

3. すべてのインターレースの詳細の設定が完了したら、OK をクリッ
クします。 

4. フォーマットを選択し Saveをクリックします。 

アドバンスインターレース機能 
Interlace dialogのこのタブにはいくつかのアドバンス機能があります。 
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 advanced interlace production toolsを使用するには： 

1. インターレースウィンドウの Advanced タブを選択します。以下の
ようなウィンドウが現れます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

図 43：‘Advanced’タブ 
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2. 以下の表にあるようなフィールドに入力します。 

フィールド 解説 

Litho Marks Lithographic 印刷用です。 CMYK ファイルのレジストレーシ
ョン、濃度を含みます。 

Mechanical Pitch Strip 機械的ピッチテストにストリップを加えます。 

Space at the bottom for 
grippers 

ページ下にグリッパーのスペースを加えます。 

Output Information ファイルにインターレースパラメータを含むテクストを加え

ます。 

Anti-aliasing 不要なムラとなる影響をスムーズにするレベルを上げます。 

Pitch 必要な場合、光学ピッチと機械的ピッチを入力します。 

表 12：アドバンスインターレース設定 

HP INDIGO：“Litho marks”と “Mechanical Pitch Strip”機能は未対応です。 

3. 全てのインターレース設定が完了したら、OKをクリックします。 

4. 必要なファイルフォーマットを選択して Saveをクリックします。 

アウトプットタイプ 
アウトプットファイル（インターレースあるいはバリエーションファイル）を保
存する時は、Save ダイアローグのFormat プルダウンメニューから必要なフォーマ
ットを選択します。HumanEyes3D には5つのアウトプットタイプがあります。Tiff 
（tif）、PostScript® （ps）、Encapsulated PostScript® （eps）、JPEG 、Scitex CT 
（RIPs で使用された連続諧調フォーマット）の5つです。 

PostScript® と EPS  
PostScript® インターレースファイルを作成すると、より小さなファイルを作成
することができます。全てのプリンタがPostScript® ファイルを印刷できるわけ
ではないため、この機能を選択する前にお持ちのプリンタをご確認ください。 

このファイルは圧縮することでより小さくすることができます。ただし、作成
されたファイルが小さいほど（より高い圧縮率）、画像の品質は低下すること
が考えられますのでご注意ください。  
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PostScript®形式が特に便利なのは、PostScript®ファイルに画像の複製が含まれ
ない時に、Repeat機能を使用し徹底的に小さいファイルを作成する場合です。  

PostScript®形式には2つの圧縮方法があります。1つは、HumanEyes3D 圧縮で
す。これは品質を保持したままファイルサイズだけを縮小します。大きめのフ
ァイル作成の際にはこちらの方法をおすすめします。もう1つの圧縮方法は、
スタンダードPostScript® 圧縮です。 

Encapsulated PostScript® ファイルは、必要であればDTPでのより大きなファイ
ルに圧縮可能です。 

以下の図では、インターレース保存に必要なフォーマットとしてPostscript あ
るいは EPSを選択した時に現れる、 PostScript® Options ダイアローグボックス
です。 

 

図 44：The PostScript® Options Dialog 
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以下のフィールドに入力します。 

フィールド 解説 

HumanEyes3D 圧縮 この機能を選択してファイルを圧縮し、圧縮ファクターを

設定します。必要以上の圧縮を防いだファイルサイズの変

更を行います。圧縮ファクターの最大値は、ファイルの設

定に応じて変化します。 

Zip 圧縮 この機能を選択すると、ファイルを小さくしますが、印刷

時間はわずかに長くなることがあります。 

Add White Separation レンズに直接印刷する時に、白いレイヤーを加えます。 

Screening Information リトグラフ印刷用のスクリーンパラメータです。 

Estimated File Size HumanEyes3D圧縮を含めた、ファイルのおよそのサイズで
す。標準の圧縮を用いた圧縮ファイルのサイズは表示され

ません。 

表 13：Postscript 設定 

TIFF 

以下の図は、TIFF Options ダイアローグボックスです。これはTIFFをインター
レース保存のフォーマットとして選択した際に現れます。 

 

図 45：The TIFF Options Dialog 

圧縮なしの“None”、あるいは、LZW 圧縮アルゴリズムを選択できます。 
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JPEG 

以下の図は、JPEG Options ダイアローグボックスです。JPEG をインターレース保
存のフォーマットとして選択した際に現れます。 

 

図 46：The JPEG Options Dialog 

 “Large File” （Maximum）を選択すると、JPEG の高品質な、ただし大きめのフ
ァイルが作成されます。“Small File” （Low） を選択すると、小さめで低品質の
ファイルが作成されます。 

NOTE：JPEG アウトプットタイプはCMYK形式をサポートしていません。 

最終的なインターレース画像を印刷する 
最終的なインターレース画像を印刷するには、File > Printを選択するか、または
画像が表示されている状態で P を選択します。また、画像編集ソフトでファイ
ルを開きそこから印刷することも可能です。 

HP INDIGO：Lenticular Printing Workflow How-To Guideをご参照ください。 

 

NOTE：インターレースされた画像は、実際のサイズで印刷され、縮小・拡大され
ていないことが重要です。画像編集ソフトの中にはこうした操作が不可能なも
のもありますのでご注意ください。 

画像を補正する 
印刷された最終的な画像は、奥行きを得るためのレンズに適応したものでなけれ
ばなりません。効果を最大限にするためには、画像は可能な限り正確に補正させ
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る必要があります。レンズに直接ではなく、紙面上に印刷することもできるよう
になっているため、両方の場合においての補正手段が備えられています。 

紙面上に印刷する場合の補正 

 画像を補正するには： 

1. 印刷した画像を平面上に置き、その上に、滑らかな面を下にしてレ
ンチキュラーシートを置きます。補正されていない画像は以下の図
47のように見えます。 

 

47：補正されていない画像 

2. 回転補正：破線状になった補正ラインが直線になり、最終的な視距
離から見た場合の画像の周囲に完全な黒枠が現れるまで、レンズを
左右に回転させて調節します。図 49をご覧ください。 

3. ピッチチェック：図 48 のように、上下の補正ラインが破線状にな
っていないことを確認することで、最終的な画像の視距離から見て
ピッチが適切であることを確かめます。 
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図 48：適切なピッチの補正された画像 

4. 中心補正：レンズを横方向に動かし、片目を閉じ、シートを中央か
ら（角度をつけずに）見た時、上下補正ラインの中間に赤いブロッ
クが表れるようにします。中心補正マークが明瞭な場合は、中央の
ビューが最も明瞭に見え、中央から見たときの画像が飛んでしまう
ことはありません。このマークは必ず中央から見るか、テレセント
リックルーペを使用して見る必要があります。このマークは以下の
ように現れます。 

 

図 49：完全に補正された画像 
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図 50：補正された中心マーク（左図）と補正されていないマーク（右図） 

HP INDIGO：上記のテレセントリックルーペはHP Indigoバージョンでは未対応です。 

レンズに直接印刷した場合の補正 
画像をレンズに直接印刷する場合も、同様のステップを実行しますが、操作とし
てはプリンタのトレイを動かして行います。 

1. 色調調整を行います。  

2. 横の補正ラインが破線状ではなくなるまで、トレイを斜めに（回
転）します。 

3. 中心補正ラインが破線状ではなくなるまで、トレイを左右に動かし
ます。 

HP INDIGO：HP Indigoバージョンでは、色調補正は不要です。詳細については
Lenticular Printing Workflow How-To Guide をご参照ください。 

画像をラミネートする 
画像がレンズに直接印刷されない場合に、ラミネートが必要になります。 

ここに示す工程はコールドラミネートタイプで、厚いレンズの場合に推奨される
タイプです。このラミネート方法により、レンチキュラーレンズの付着が強固に
なり、取り扱いやすくなります。 

 画像をラミネートするには： 

1. レンチキュラーシートの滑らかな面に、透明粘着テープと保護裏地
を取り付けます。この作業はどのコールドラミネートタイプでも共
通です。 

2. 小さなナイフで保護裏地の端から薄いシートを一部はがし、後の工
程ではがしやすいようにしておきます。 

3. 少しはがしたシートの一部を、シート上部に突き出るように折りま
す。 
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4. 画像を平らな所に置きます。 

5. 粘着面を下に、保護裏地の角が突き出た状態のまま、レンチキュラ
ーレンズを画像の上に置きます。レンチキュラーレンズの線は補正
ラインと平行になるようにします。 

6. 先述のように、レンズを使って画像を補正します。 

7. 画像にレンチキュラーレンズを押付けながら、保護裏地の突き出た
部分をそっとひっぱり、シートを全てはがし取ります。以下の図を
ご参照ください。 

 

図 51：保護裏地のシートをはがす（工程8） 

8. シートをはがした部分に沿って、レンチキュラーレンズを押付けな
がら画像に密着させます。画像のもう一方の面（画像の裏面）にも
同様にします。 

9. その画像とレンチキュラーレンズのセットをラミネート装置に挿入
します。裏地を全て取り除かれながら画像がラミネートされます。 
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付録 

付録A 用語解説 
 

アナグリフ 

3Dを見る方法のひとつです。アナグリフは2つの画像に準じています。これら2つ
の画像は、二重に重ねられ、それぞれ色を変えられているため、アナグリフグラ
ス（赤と青）を通して画像を見ると、1つの画像は青いグラスを通して、もう1つ
の画像は赤いグラスを通して見えるようになっています。 

解析Analyze 

HumanEyes3Dはフレームのシークエンスを解析することで、カメラの動きを追跡
し、対象となるシーンの初期ビューを2つ作成します。解析に用いられるパラメー
タのいくつかは、HumanEyes3D が備える異なるツールを使用して調整可能です。 

問題のあるフレーム 

暗い、照度不足、配置間違い（シークエンスの中で正しくない位置にある）など
といったフレームは、シークエンスが解析される際に使用されません。もしこの
ようなフレームがあれば、解析作業は完了できません。 

収束点 

収束点とは、画像中のオブジェクトまたはエリアのうち、最終的に印刷される画
像に使用されるレンズと同じ奥行きで表示される部分のことを指します。収束点
よりも遠位にある物はレンズの後方にあるように見え、収束点より近位にある物
はレンズの前方にあるように（飛び出しているように）見えます。26ページ「収
束点と鮮明度」の説明にあるように、収束点は鮮明度に影響します。 

パララックス 

2つの物体を様々な位置から見た時の視覚的変化のことを指します。 

IHumanEyes3Dでは、パララックスは「近」として指定された物と、「遠」として
指定された物の間の相対的な距離となっています。異なる視点から同じ点を見た
時、その点までの距離の差が大きいほど、パララックスは大きくなります。推奨
される奥行きは、最終的な画像の寸法と、ユーザが設定したレンチキュラーレン
ズに応じて決められます。パララックスの値が大きすぎる場合、それは2つの視点
間の距離が離れすぎているということになり、2つの視点が1つの画像であること
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を、脳に認識されません。逆に、パララックスの値が小さすぎると、画像が3D効
果に乏しいものとなってしまいます。HumanEyes3D によって、最適なパララック
ス値に近づけるようにすることで、そうした問題はなくなります。HumanEyes3D 
は基本設定に応じて推奨パララックスを打ち出します。バリエーションツールを
使用すれば、そのパララックスが適切であることを確認することができます。 

写真のシークエンス 

画像のグループ、一連のスチールあるいは1つのビデオファイルは、HumanEyes3D
にインポートできます。シークエンスの始まりと終わりは、セットの外部のエリ
アの完全なフレームがなければならず、また、スチールの場合、画像は少なくと
も1°毎に撮影されたものでなければなりません。 

スムース設定 

スムース機能は、画像中の照度の問題や他の不完全な部分を解決し、高品質な画
像にするものです。なお、オリジナルのシークエンスの画質とサイズに合わせ
て、工程時間を二倍まで延長することができます。 

バリエーション 

バリエーションツールにより、最終的な画像をセクションに細分化して、様々な
パララックスと収束点でテストし、画像にとって理想的なパラメータを決定する
ことができます。 

ビュー 

3Dを見るためには、両目がそれぞれ異なる画像を知覚する必要があります。それ
ぞれの目が異なる画像を見るために、複数の画像が必要です。ビューとは、連続
写真で撮影された画像のコンピレーションのことを指します。例えば、初期シー
クエンスで100枚の写真が撮影された場合、それぞれのビューは100枚の写真全体
の中の1つのコンピレーションとなります。HumanEyes3D は、ユーザがプロジェク
トの特性に応じて最適なビュー数を指定できるようにしました。 

操作エリア 

最終的な画像作成のために使用されるビューの中のエリアを指します。  



91  HumanEyes3D取扱説明書 

 
 

付録B – 画像と印刷解像度を選択する 

HP INDIGO：このセクションはHP Indigo バージョンには対応していません。 

デジタルプリンタ 
 
 

プリンタタイプ プリンタモデル 画像解像度 印刷解像度 

Photographic プリ
ンタ 

Durst Lambda 400 400 

 Oce LightJet プリンタ最大解像

度 
プリンタ最大解像

度 

ワイドフォーマ

ットインクジェ

ットプリンタ 

Epson （Epson 10,000, 
9600 and 9000など） 

720 720 / 1440 （推奨） 

 HP （HP 5500 PSなど） 600 600 

デスクトップイ

ンクジェットプ

リンタ 

Epson （Epson Stylus 
2100, 1290など） 

720 1440 

Flat bed UV プリ
ンタ 

Zund UVjet 215-C 360 360 あるいは 720 

 Inca Columbia 600 600 あるいは 1200 

 Inca Spider 600 1200 

 Inca Eagle 44 360 360 

 Inca Eagle H 300 / 600 600 

 Scitex VeeJet 360 720 

表 14：画像解像度と印刷解像度 

IMPORTANT NOTE：最良の結果を得るために高品質の印画紙をご使用ください。 
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リトグラフ（オフセット）プリンタ  
• 作成したいビュー数を決定します。推奨ビュー数は、62 LPI レンズの場合
は15、70 LPI レンズの場合は14、75 LPI レンズの場合は12です。 

• 3D用：画像解像度は、ビュー数をレンズの光学ピッチ値に掛けたもので
す。 

• アニメーション効果用：バンディングを避けるために、プリンタの解像度
を整数で割った数にします。例えば、レーザーの解像度が2540であれば、
画像解像度は1270、あるいは635 dpiにします。  
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付録C –HumanEyes3D の3D画像作成方法  
人間には奥行きを感知する能力が備わっています。周りを取り巻く世界を見る
時、人は周囲のものを三次元構造で見ています。これはどのような仕組みによる
ものなのでしょうか。1つの目と、もう片方の目で、互いにわずかに異なる映像を
知覚すると、その2つの視覚情報は知能の働きで複合され、2つの視野を含んだ1つ
の画像、つまり立体画像として認識されます。 

三次元画像はこれまでにもごく限られた場合に作成可能でしたが、現在ほど作成
が容易で、真に迫った高品質なものではありませんでした。これまで、三次元画
像作成には主に2つの方法がありました。1つの方法では、複合レンズカメラ、あ
るいはレール上を動きながら予め指定された地点で撮影を行うカメラといった複
数のカメラが必要でした。この方法にはいくつかの欠点がありました。効果で専
門技術修得を要する特殊機材が必要であり、撮影準備には膨大な量の計算がなさ
れなければならない上に、アウトプットに変更点があれば全工程をやり直さなけ
ればならなかったのです。もう1つの方法は、レイヤーを使用するものです。グラ
フィックデザイナーが特殊なソフトウェアを使って二次元画像を次々にレイヤー
化して重ね合わせ、あるオブジェクトが他のオブジェクトの前にあるような錯覚
を作り出すというものです。この方法では長大な仕事量が要求され、多くの場
合、作成された画像は人工的に見えてしまうものでした。 

HumanEyes3D は画期的な技術によって、三次元画像を製作します。まず、スチー
ルであれビデオであれ、写真のシークエンスを読み込むと、HumanEyes3Dはそこ
から人間の視野に匹敵する異なる視点を作成します。これらのビューが、作成さ
れた全ての視点を含む1つの画像にインターレースされます。レンチキュラーレン
ズがそのインターレースされた画像に設置された時、それを見る人々の目は異な
ったアングルからの異なった視点を知覚することができるのです。 



94 

付録 

付録D – 同一のレンズに異なる画像を配置する 

HP INDIGO：このセクションはHP Indigo バージョンにのみ対応しています。他の
エディションについては、付録Eをご参照ください。 

サイズの異なる複数の画像を 1 つのシートに印刷する時は、以下の操
作を行います。 

1. 最終的な画像からビューパッケージをエクスポートします。 

2. アウトプットする画像のうち、最大のもののサイズで新規
compositionを開きます。 

3. 異なるビューパッケージを compositionにインポートします。 

4. レンズ上のスペースを最大限に使って、サイズの異なる画像を配
置します。画像やテクスト、ロゴなどを追加してインポートする
ことも可能です。 

5. compositionをインターレースし、印刷します。 
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付録 E – 同一シートに異なる画像を配置する 

HP INDIGO：このセクションは HP Indigo バージョンに対応していません。 HP 
Indigoバージョンについては、付録Dをご参照ください。 

同一シート状に異なる画像を配置する手順は2種類あります。1つは、配置する画
像のサイズがことなる場合の手順、もう1つは、配置する画像のサイズが同じ場合
の手順です。  

異なるサイズの画像を同一レンズに配置する 
同一の画像をレンズに配置するには、Step and Repeat 機能を用いれば、自動的に画
像の配置と補正が行われますが、異なる画像を同一レンズに配置する場合には、
以下の手順で、手動操作で補正を行う必要があります。： 

1. どれか1つの画像を選びStep and Repeat機能を使ってメインのインターレースを作成
します。 

2. 最終的なアウトプットの際に必要なサイズに近いサイズでインターレースします。 

3. 今度はStep and Repeat 機能を使わずに、残りの画像についても個別にインターレー
スを行います。最初の画像に使用したのと同じ解像度を使用してください。 

4. Adobe® PhotoShop® でStep and Repeat interlaceを開きます。 

5. 残りの画像から1つ選んで開き、Step and Repeat interlaceにドラッグ（あるいはコピ
ー&ペースト）します。 

 

 

 

 

 

 

 

6. Adobe® PhotoShop® の、左側にあるルーラーから垂線ガイドをドラッグし、ドラッグし
てきた（あるいはペーストした）画像の中央（おおよその中央）に持ってきます。 
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7. 機械的ピッチラインまで下にスクロールします。これらのラインはページ最下部の
ラインのセットです。 

 

 
8. ズームインし、垂線ガイドを動かして機械的ピッチラインの黒線のどれかの左側に
持っていきます。  

9. キーボードの矢印を使って、マークがライン上に乗るまで（またはAdobe® 
PhotoShop®の垂線ガイドが赤のセンターマークのどれか1つの左側に触れるまで）画
像を水平方向に動かします。 

10. 他のインターレースも同様に加えます。 

11. これで画像は補正されたので、圧縮したりTiffファイルに変換したりすることができます。 

NOTE：Adobe® PhotoShop®で新規の白紙キャンバス（最終的アウトプットサイズ
で）から開始することも可能です。HumanEyes3Dの機械的ピッチ値でピッチ線
を1つ作ります。ピッチ線を黒いファイルにドラッグ&ドロップして（あるいは
コピー&ペースト）、手順5から11にあるような方法で異なるインターレース画
像と同調させます。 

同一レンズに同一サイズの画像を配置する 
1. どれか1つ画像を選び、Step and Repeat機能を使用してメインのインターレースを作
成します。 

2. 最終的なアウトプットの際に必要なサイズに近いサイズでインターレースします。 
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3. 今度はStep and Repeat 機能を使わずに、残りの画像についても個別にインターレー
スを行います。最初の画像に使用したのと同じ解像度を使用してください。 

4. Adobe® PhotoShop® でStep and Repeat interlaceを開きます。 

5. 残りの画像から1つ選んで開き、Step and Repeat interlaceにドラッグ（あるいはコピ
ー&ペースト）します。  

6. レイヤーウィンドウで透明度を50%に変更します。 

7. 以下の図のように、赤いマークを補正します。 

 
赤いマーク補正前 

  

 
赤いマーク補正後 

8. 透明度を100%に戻します。 

9. 残りのインターレースも同様に加えます。 

10. これで画像は補正されたので、圧縮したりTiffファイルに変換したりすることがで
きます。 
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付録F – 色調補正 
プロジェクトを開始する前に、使用するプリンタでオリジナル画像をテストする
ことを推奨します。これらの画像は、最初に紙面に印刷して、その後レンチキュ
ラーレンズに印刷するか、レンズに直接印刷して、2D画像として送られることが
あります。その場合には、オリジナル画像の色調補正を行うことができます。更
なる微調整は、後でインターレースファイルあるいは画像そのものについて行う
ことができます。 

インターレースファイルの色調補正 
マシンはルートを変更することなどで、マシン自体の微調整が可能です。色調補
正はAdobe® PhotoShop®のインターレースファイルでも行うことができます。
Adobe® PhotoShop®でファイルを開き、色調補正を行ってPSフォーマットで保存
します。小さめのファイル（A4以下）には、TIFF ファイルフォーマットを使用し
ます。 

ビューの色調補正 
Adobe® PhotoShop®で全てのビューの色調補正を行います。補正後のビューをイ
ンポートし （p. 52. ビューパッケージをインポートする」参照）、インターレース
して印刷します。 

NOTE：Adobe® PhotoShop®のAction機能を使用して、1つのビューの作業工程（色
調補正、鮮明度など）を記録し、全てのビューに反映させることをおすすめし
ます。  
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Thank you for using HumanEyes3D. 

http：//www.humaneyes.com 


